Infinity Bots - infinitybots.gg is down – Detalhes do incidente
Relatar um problema
Obter atualizações
Email
Slack
Discord
Bate-papo do Google
Webhook
API
Relatar um problema
Obter atualizações
Língua
Todos os sistemas operacionais
infinitybots.gg is down
Resolvido
Totalmente indisponível
Começou em há 10 meses
Durado 20 minutos
Atualizações
Resolvido
05 28 2025 em 22:29
Resolvido
05 28 2025 em 22:29
Production is back up. This incident was automatically resolved by Instatus monitoring.
Investigando
05 28 2025 em 22:09
Investigando
05 28 2025 em 22:09
Production is down at the moment. This incident was automatically created by Instatus monitoring.