Infinity Bots - Grande interrupção – Detalhes do incidente

Todos os sistemas operacionais

Grande interrupção

Resolvido
Totalmente indisponível
Começou em há 5 mesesDurado cerca de 5 horas

Afetado

Databases

Totalmente indisponível undefined 10:51 AM para 3:33 PM

Olympus

Totalmente indisponível undefined 10:51 AM para 3:33 PM

Popplio

Totalmente indisponível undefined 10:51 AM para 3:33 PM

Cliente

Totalmente indisponível undefined 10:51 AM para 3:33 PM

Encenação

Totalmente indisponível undefined 10:51 AM para 3:33 PM

Produção

Totalmente indisponível undefined 10:51 AM para 3:33 PM

Atualizações
  • Resolvido
    Resolvido
    Este incidente foi resolvido.
  • Investigando
    Investigando

    Estamos trabalhando com nosso provedor de hospedagem para resolver alguns problemas contínuos. Mais informações serão publicadas em breve!