Infinity Bots - API Issues – Detalhes do incidente

Todos os sistemas operacionais

API Issues

Resolvido
Desempenho afetado
Começou em há mais de 3 anosDurado cerca de 10 horas
Atualizações
  • Resolvido
    Resolvido

    The API is now back online and all issues with Posting Stats seem to be resolved ❤️

  • Identificado
    Identificado

    We are continuing to work on a fix for this incident. At the moment the API is offline while we work on a fix 🚧

  • Investigando
    Investigando

    Hi all, We are aware we seem to be having some issues we are looking into this and we will get a fix sorted as quick as we can. Thanks for your understanding! ❤