Infinity Bots - Unexpected Downtime – Hendelsesdetaljer

Alle systemer er operative

Unexpected Downtime

Løst
Større brudd
Begynte på en dag sidenVarte omtrent 23 timer

Påvirket

API

Større brudd fra 5:49 AM til 4:35 AM

Production

Større brudd fra 5:49 AM til 4:35 AM

Development

Større brudd fra 5:49 AM til 4:35 AM

Documentation

Større brudd fra 5:49 AM til 4:35 AM

Staff Panel

Større brudd fra 5:49 AM til 4:35 AM

Widgets

Større brudd fra 5:49 AM til 4:35 AM

Oppdateringer
  • Løst
    Løst
    This incident has been resolved.
  • Undersøker
    Undersøker

    We are aware that our services are offline and are working with our provider to get it resolved as soon as possible!