Infinity Bots - infinitybots.gg is down – Hendelsesdetaljer
Rapporter et problem
Få oppdateringer
E-post
Slack
Discord
Google Chat
Webhook
API
Rapporter et problem
Få oppdateringer
Språk
Alle systemer er operative
infinitybots.gg is down
Løst
Større brudd
Begynte på 4 dager siden
Varte 37 minutter
Påvirket
Website
Operasjonell fra 5:52 AM til 5:52 AM, Større brudd fra 5:52 AM til 6:29 AM
Production
Operasjonell fra 5:52 AM til 5:52 AM, Større brudd fra 5:52 AM til 6:29 AM
Oppdateringer
Løst
05 29 2025 kl. 06:29
Løst
05 29 2025 kl. 06:29
Production is back up. This incident was automatically resolved by Instatus monitoring.
Undersøker
05 29 2025 kl. 05:52
Undersøker
05 29 2025 kl. 05:52
Production is down at the moment. This incident was automatically created by Instatus monitoring.