Infinity Bots - infinitybots.gg is down – Dettagli dei guasti
Invia una segnalazione
Ricevi aggiornamenti
Email
Slack
Discord
Chat di Google
Webhook
API
Invia una segnalazione
Ricevi aggiornamenti
Linguaggio
Sperimentazione di prestazioni parzialmente degradate
infinitybots.gg is down
Risolto
Grave disservizio
Avviato il 14 giorni fa
Durato 4 giorni
Colpiti
Website
Operativo da 9:34 PM to 9:34 PM, Grave disservizio da 9:34 PM to 4:37 AM
Production
Operativo da 9:34 PM to 9:34 PM, Grave disservizio da 9:34 PM to 4:37 AM
Aggiornamenti
Risolto
06 21 2025 at 04:37
Risolto
06 21 2025 at 04:37
Production is back up. This incident was automatically resolved by Instatus monitoring.
Verifiche
06 16 2025 at 21:34
Verifiche
06 16 2025 at 21:34
Production is down at the moment. This incident was automatically created by Instatus monitoring.