Infinity Bots - Dropping Collections – Dettagli dei guasti

Tutti i sistemi sono operativi

Dropping Collections

Risolto
Performance ridotte
Avviato il circa 3 anni faDurato 3 giorni
Aggiornamenti
  • Risolto
    Risolto

    Issues seem to be resolved at this time. We will continue to monitor for any further issues.

  • Monitorando
    Monitorando

    We have pushed a stable fix for this issue and are currently monitoring the results!

  • Verifiche
    Verifiche

    We are aware of an issue where our Database may drop the collection when a bot is approved and are working with the Mongoose Team to get this issue resolved. For now please approve and deny bots with caution and let a Dev or Head Dev know when you plan on approving.