Infinity Bots - API posting issues. – Detalles del incidente

Sistemas funcionando con normalidad

API posting issues.

Resuelto
En funcionamiento
Iniciado el hace más de 3 añosDuró alrededor de 5 horas
Actualizaciones
  • Resuelto
    Resuelto

    Update: The API seems to be working fine. If you have any issues please create a ticket.

  • Identificado
    Identificado

    Hi all, I am aware we seem to be having some issues regarding you guys posting server stats to the site. Maxim our Contributor has been working hard to get a new and faster API done for us! ❤ We should have this sorted within the next 3-4 weeks! I suggest for now you guys don't post stats as this will rate limit you!

    Sorry for any inconvenience caused! ❤❤