Infinity Bots - infinitybots.gg is down – Details zu Vorfällen
Ein Problem melden
Benachrichtigungen erhalten
E-Mail
Slack
Discord
Google Chat
Webhook
API
Ein Problem melden
Benachrichtigungen erhalten
Sprache
Alle Systeme funktionieren
infinitybots.gg is down
Gelöst
Großer Ausfall
Aufgetreten am vor 11 Monaten
Dauerte 19 Minuten
Aktualisierung
Gelöst
06 12 2025 um 21:05
Gelöst
06 12 2025 um 21:05
Production is back up. This incident was automatically resolved by Instatus monitoring.
Analyse
06 12 2025 um 20:46
Analyse
06 12 2025 um 20:46
Production is down at the moment. This incident was automatically created by Instatus monitoring.