Infinity Bots - infinitybots.gg is down – Details zu Vorfällen
Ein Problem melden
Benachrichtigungen erhalten
E-Mail
Slack
Discord
Google Chat
Webhook
API
Ein Problem melden
Benachrichtigungen erhalten
Sprache
Alle Systeme funktionieren
infinitybots.gg is down
Gelöst
Großer Ausfall
Aufgetreten am vor 7 Monaten
Dauerte etwa 1 Stunde
Aktualisierung
Gelöst
05 28 2025 um 11:51
Gelöst
05 28 2025 um 11:51
Production is back up. This incident was automatically resolved by Instatus monitoring.
Analyse
05 28 2025 um 11:04
Analyse
05 28 2025 um 11:04
Production is down at the moment. This incident was automatically created by Instatus monitoring.