Geplant für 05 23 2025 um 05:00 – 05 27 2025 um 00:41
Auswirkungen
API
Wartung aus 5:00 AM zu 12:41 AM
Production
Wartung aus 5:00 AM zu 12:41 AM
Development
Wartung aus 5:00 AM zu 12:41 AM
Staff Panel
Wartung aus 5:00 AM zu 12:41 AM
Widgets
Wartung aus 5:00 AM zu 12:41 AM
Website
Wartung aus 5:00 AM zu 12:41 AM
Aktualisierung
Abgeschlossen
05 27 2025 um 00:41
Abgeschlossen
05 27 2025 um 00:41
All services have been restored, a final post mortem will be posted shortly.
Update
05 25 2025 um 14:33
In Bearbeitung
05 25 2025 um 14:33
Our team has identified the root cause of the server issue and is in the process of implementing a resolution. Full service restoration is expected within the next few hours. We appreciate your continued patience and understanding. - Select
Update
05 25 2025 um 11:21
In Bearbeitung
05 25 2025 um 11:21
We are still working on a fix and apologize for the inconvenience and extended downtime.
Update
05 24 2025 um 23:26
In Bearbeitung
05 24 2025 um 23:26
Our team is still working hard to get everything back online and we apologize for the inconvenience. For those who are interested we have published a post mortem in our Discord Server: https://discord.gg/ae6wpKqApt
Update
05 24 2025 um 09:21
In Bearbeitung
05 24 2025 um 09:21
Unser Team ist auf einige unerwartete Systemprobleme gestoßen und arbeitet daran, diese so schnell wie möglich zu lösen!
Update
05 24 2025 um 05:53
In Bearbeitung
05 24 2025 um 05:53
Unser Team arbeitet derzeit an einigen Updates auf Betriebssystemebene, die möglicherweise einen Serverneustart erfordern. Neustarts wirken sich auf unsere API und andere Backend-Dienste aus. Bitte haben Sie Verständnis.